Hackpads are smart collaborative documents. .

Ted Juan

357 days ago
Unfiled. Edited by Ted Juan 357 days ago
Ching-Hung L
  • 我的有支援x2APIC一樣會Error欸,kernel是4.2,vt-d和vmx也有
Ted J
  • Host site kernel version also need 4.x otherwise it will fail
 

Contact Support



Please check out our How-to Guide and FAQ first to see if your question is already answered! :)

If you have a feature request, please add it to this pad. Thanks!


Log in